WordPress 3.6 & NetGen 2.0 ne font pas bon ménage…

A celles et ceux qui liraient ce blog, attention il n’est pas de bon ton de mettre à jour son WordPress à jour en version WordPress 3.6 avec le plugin en version NextGen 2.0….

J’ai du faire un retour arrière sur le plugin Netxgen en version 1.9.13 parce que cela plante d’un peu partout sinon.

Voilà vous êtes prévenu…

PS : Ce n’est toujours pas mieux avec la version 2.0.7

Share

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *